Which browserslist works for the Facebook In-App-Browser

Which values do you suggest in package.json for browserlist? It tried

"browserslist": [
    "Chrome > 60, not IE 11"       
  ]