Vuex使用es6语法报错,需要加什么插件吗

image

webpack3.x 用 babel-plugin-transform-object-rest-spread webpack4.x 用@babel/plugin-proposal-object-rest-spread

1 Like

是的, 装上babel相关插件就行,谢谢