Vue全家桶的版本兼容性问题

比如:
vue.js 2.6.13
我还要使用到:
vue-cli

vuerouter

vuex

axios

elementUI

electron
我应该怎么确定全家桶的其他组件的版本呢?

你的包管理器不就可以知道版本么