求助,安装vue的时候提示这个错误。