Vue+element 怎么兼容ie啊?求大佬指教

用vue-cli4创建一个项目 参考这个项目 把旧项目的cli相关升级到4 配置也更新一下 就可以在IE下进行开发了

请问有没有什么适用于IE/edge浏览器的开发者调试工具?感觉它自带的调试工具太难用了,很难找出问题。

同问同问同问同问同问同问同问