使用vue-cli版本为4.5.6引入element报错要怎么解决,我想整体引入

11 123 456

element 不兼容 vue3,vue-cli不背这个锅

element-plus

vue3,需要使用 element-plus。
Element Plus - The world's most popular Vue 3 UI framework