vue 2.6.14 升到 2.7 后报错,不懂为什么!!?

更新下i18n试试?

vue-i18n更新到8 就没问题了!感谢!