Postcss loader error when I create Vue

Installation steps:
-npm install -g @vue/cli
-vue create .
I installed vue 2.

The error I get is like this;

I am not installing postcss. When I tried to install on another computer, I did not get an error.

The error just goes like this;
-After removing the css in HelloWorld.vue file and App.vue files, the problem is solved.

It wasn’t like this before. How can I provide a permanent solution?

-“vue”: “^2.6.14”

Install PostCSS, it’s required by Vue CLI.

https://cli.vuejs.org/guide/css.html#postcss