最新版(90版本)chrome访问vue项目报错

刚升级使用最新版本chrome浏览器,vue3.0项目,总是报错,有个_getRawTag.js文件总是报错,用火狐和88版本的chrome浏览器是没问题的,求指教是因为什么

Edge for macOS 90.0.818.42 表示一切正常